Zur Übersicht zurück
Gelöst

🔗 Proxy 01 ist ausgefallen

Jun 21, 2026 at 5:37am UTC
Betroffene Dienste
🔗 Proxy 01

Gelöst
Jun 21, 2026 at 5:45am UTC

🔗 Proxy 01 wurde wiederhergestellt.

Erstellt
Jun 21, 2026 at 5:37am UTC

🔗 Proxy 01 ist ausgefallen.