Zur Übersicht zurück
Gelöst

📲 Mobile API ist ausgefallen

Jun 23, 2026 at 4:58pm UTC
Betroffene Dienste
📲 Mobile API

Gelöst
Jun 23, 2026 at 5:01pm UTC

📲 Mobile API wurde wiederhergestellt.

Erstellt
Jun 23, 2026 at 4:58pm UTC

📲 Mobile API ist ausgefallen.