Retour à l'aperçu
Résolu

🖥️ Dedicated RU-01 et 🔗 Proxy 01 sont en panne

09 Avr 2026 à 09:06 UTC
Services affectés
🖥️ Dedicated RU-01
🔗 Proxy 01

Résolu
09 Avr 2026 à 23:38 UTC

🔗 Proxy 01 est rétabli.

Mis à jour
09 Avr 2026 à 23:25 UTC

🔗 Proxy 01 est tombé en panne.

Mis à jour
09 Avr 2026 à 21:45 UTC

🖥️ Dedicated RU-01 est rétabli.

Mis à jour
09 Avr 2026 à 21:25 UTC

🖥️ Dedicated RU-01 est tombé en panne.

Mis à jour
09 Avr 2026 à 09:18 UTC

🔗 Proxy 01 est rétabli.

Créé
09 Avr 2026 à 09:06 UTC

🔗 Proxy 01 est tombé en panne.